4 réflexions sur « firefox. »

  1. Quelle plateforme supportez-vous ?

    Pour l’instant, Lektora pour Firefox fonctionne seulement sur Windows. La version finale 1.0 de Firefox est aussi requise.

    Si vous utilisez Firefox sous MacOS X ou Linux et que vous êtes intéressé par Lektora, veuillez nous en faire part* dès aujourd’hui. Notre technologie nous permet de réaliser des ports à d’autres plateformes beaucoup plus facilement que nos compétiteurs.

    * http://www.lektora.com/support.html

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *